Problem mit dem Forum

Die Bank unter der grossen Eiche ist genau das richtige gemütliches Plätzchen um über alles mögliche zu Quatschen und Neuigkeiten zu verbreiten.
Benutzeravatar
Faroweis
Grenzerausbilder
Beiträge: 687
Registriert: Sonntag 8. Februar 2015, 18:32
Wohnort: Südviertel

Re: Problem mit dem Forum

Ungelesener Beitragvon Faroweis » Sonntag 3. Dezember 2017, 20:31

Ich hab das Problem auf dem Laptop und das Problem tritt auch aus der Foren-Übersicht auf. Ich fand es nur seltsam , dass das Problem weg war als die Schneeflocken weg waren..

Benutzeravatar
Millaray
Grünifantin
Beiträge: 5697
Registriert: Sonntag 17. Mai 2015, 01:38
Zum Bewohnerprofil:: SV_Charakterdaten.php?CHARID=136#x
Wohnort: Eriador

Re: Problem mit dem Forum

Ungelesener Beitragvon Millaray » Sonntag 3. Dezember 2017, 20:55

Ich habe gerade den Forum mit dem IE ausprobiert. Ich werde andauernd rausgeschmissen o.O
Ob das mit Browser Einstellungen zu tun hat? ;think
But everyone has a story
full of light and, may be, disgrace.
If you want to be anybody,
don't run! Just hold yourself!
Maywine

Benutzeravatar
Faroweis
Grenzerausbilder
Beiträge: 687
Registriert: Sonntag 8. Februar 2015, 18:32
Wohnort: Südviertel

Re: Problem mit dem Forum

Ungelesener Beitragvon Faroweis » Sonntag 3. Dezember 2017, 23:22

Das weiß ich nicht...es scheint jedoch entweder am Schnee oder der Lichterkette zu liegen. Mehr wüsste ich nicht..seit die Lichterkette da ist besteht das Problem. Die Blätter waren auch kein Problem damals. Ich habe jedenfalls nichts am Browser umgestellt.

Benutzeravatar
Eikoweis
Administrator
Beiträge: 3333
Registriert: Donnerstag 2. Januar 2014, 18:57
Zum Bewohnerprofil:: SV_Charakterdaten.php?CHARID=83#x
Wohnort: Unterlüß (LK Celle)

Re: Problem mit dem Forum

Ungelesener Beitragvon Eikoweis » Sonntag 3. Dezember 2017, 23:46

Hab weder auf meinen Mobilen Geräten noch auf meinem Mac (Safari und Chrome probiert) Probleme.

Nur als Info - liebe Grüße, Eiko

Benutzeravatar
Filbu
Doppelmoralapostel
Beiträge: 10850
Registriert: Donnerstag 2. Mai 2013, 22:58
Wohnort: Lindental

Re: Problem mit dem Forum

Ungelesener Beitragvon Filbu » Sonntag 3. Dezember 2017, 23:48

Vielleicht wird der Schnee oder die Lichterkette als Werbung wahrgenommen vom IE und geblockt? Gibt es da irgendwelche Blocker im IE?
Bild

Benutzeravatar
Faroweis
Grenzerausbilder
Beiträge: 687
Registriert: Sonntag 8. Februar 2015, 18:32
Wohnort: Südviertel

Re: Problem mit dem Forum

Ungelesener Beitragvon Faroweis » Sonntag 3. Dezember 2017, 23:51

Soweit ich das weiß gibt es beim IE nur diesen Tracking-Schutz. Da kann man seine eigene Liste als Filter erstellen. Das nutze ich allerdings nicht.

Benutzeravatar
Blundo
Gemeindebewohner(in)
Beiträge: 1068
Registriert: Donnerstag 6. Februar 2014, 10:36

Re: Problem mit dem Forum

Ungelesener Beitragvon Blundo » Montag 4. Dezember 2017, 09:54

Auf meinem heimischen PC habe ich mit dem Forum aktuell keine spürbaren Probleme. Ich bin nun aber mit meinem Firmennotebook im Forum und bemerke hier doch starke Verzögerungen bei z.B. der Texteingabe. Während ich diesen Text schreibe kann ich beobachten wie die einzelnen Buchstaben der Worte "nachtröpfeln". Bin mit dem Tippen immer 4-5 Worte weiter als der angezeigte Text.
Das habe ich leider erst seit der Lichterkette und dem Schnee. auf dem Smartphone ist es auch ein wenig ruckeliger. :(
Wenn Soße das Essen nicht lecker werden lässt, hast Du nicht genug davon auf den Teller gemacht :D

Benutzeravatar
Filbu
Doppelmoralapostel
Beiträge: 10850
Registriert: Donnerstag 2. Mai 2013, 22:58
Wohnort: Lindental

Re: Problem mit dem Forum

Ungelesener Beitragvon Filbu » Montag 4. Dezember 2017, 10:07

Ich bemerke nun auch Verzögerungen wenn ich nicht übers W-Lan im Forum bin. Das war letzte Woche noch nicht. Ich beobachte mal weiter.
Bild

Benutzeravatar
Faroweis
Grenzerausbilder
Beiträge: 687
Registriert: Sonntag 8. Februar 2015, 18:32
Wohnort: Südviertel

Re: Problem mit dem Forum

Ungelesener Beitragvon Faroweis » Montag 4. Dezember 2017, 16:08

Gleiches problem wie der Blundo.. Verzögerungen seit der Lichterkette und dem Schnee

Benutzeravatar
Bango
Törtchenliebhaber(in)
Beiträge: 8581
Registriert: Sonntag 18. Dezember 2011, 17:46
Zum Bewohnerprofil:: SV_Charakterdaten.php?CHARID=2
Wohnort: Osnabrück
Kontaktdaten:

Re: Problem mit dem Forum

Ungelesener Beitragvon Bango » Montag 4. Dezember 2017, 19:48

hmhm. Schauen wir mal was wir machen können...


Zurück zu „Unter der grossen Eiche“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast